Licence error

Apr 7, 2010 at 12:51 PM

After doing all the integration as mentioned. I get an following error

"An Enterprise license is required in order to add a PageProvider"